<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--metatextblock--><title>Прием стрейч пленки бу в Москве | Сдать отходы стрейч пленки по цене от 45 рублей от 2 тонн | Прием и покупка вторсырья по выгодным ценам</title><meta name="description" content="⭐⭐⭐ Прием стрейч пленки в Москве по самым выгодным ценам для вашего бизнеса. Ищите куда сдать отходы стрейч пленки? Звоните +7(920) 870-07-37, мы купим дороже! " /><meta property="og:url" content="https://xn-------g4dmbdgbxkkqngvhwedghmy0a2l.xn--p1ai" /><meta property="og:title" content="Прием стрейч пленки бу в Москве | Сдать отходы стрейч пленки по цене от 45 рублей от 2 тонн | Прием и покупка вторсырья по выгодным ценам" /><meta property="og:description" content="⭐⭐⭐ Прием стрейч пленки в Москве по самым выгодным ценам для вашего бизнеса. Ищите куда сдать отходы стрейч пленки? Звоните +7(920) 870-07-37, мы купим дороже! " /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.info/tild3164-3334-4562-b138-333836666664/-/resize/504x/logoza-ru-hd.png" /><link rel="canonical" href="https://xn-------g4dmbdgbxkkqngvhwedghmy0a2l.xn--p1ai"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://ws.tildacdn.com"><link rel="dns-prefetch" href="https://static.tildacdn.info"><link rel="shortcut icon" href="https://static.tildacdn.info/tild3238-3833-4362-b938-376139356535/favicon_1.ico" type="image/x-icon" /><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.info/css/tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="/tilda-blocks-2.14.css?t=1632934330" type="text/css" media="all" /><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&subset=latin,cyrillic" rel="stylesheet"><link rel="stylesheet" href="https://static.tildacdn.info/css/tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.info/css/tilda-menusub-1.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.info/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.info/css/tilda-forms-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.info/css/tilda-cover-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.info/css/tilda-slds-1.4.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.info/css/tilda-slds-1.4.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.info/css/tilda-zoom-2.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.info/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.info/css/tilda-carousel-1.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.info/css/tilda-carousel-1.0.min.css" type="text/css" media="all" /></noscript><script src="https://static.tildacdn.info/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.info/js/tilda-scripts-3.0.min.js"></script><script src="/tilda-blocks-2.7.js?t=1632934330"></script><script src="https://static.tildacdn.info/js/lazyload-1.3.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.info/js/tilda-animation-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.info/js/tilda-cover-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.info/js/tilda-events-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.info/js/tilda-menusub-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.info/js/tilda-forms-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.info/js/tilda-slds-1.4.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.info/js/hammer.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.info/js/tilda-zoom-2.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.info/js/jquery.touchswipe.min.js" charset="utf-8"></script><script src="https://static.tildacdn.info/js/tilda-map-1.0.min.js" charset="utf-8" async></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() {	$('.t-records').addClass('t-records_animated');	setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y');	},400);	});
}</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="4574226" data-tilda-page-id="22167528" data-tilda-formskey="574f3e7bdb013e778565b04f7678a01c" data-tilda-lazy="yes"><div id="rec358159159" class="r t-rec t-screenmin-980px" style=" " data-animationappear="off" data-record-type="461" data-screen-min="980px" ><!-- T461 --><div id="nav358159159marker"></div> <div class="t461__mobile"> <div class="t461__mobile_container"> <div class="t461__mobile_text t-name t-name_md" field="text">&nbsp;</div> <div class="t461__mobile_burger"> <span></span> <span></span> <span></span> <span></span> </div> </div> </div><div id="nav358159159" class="t461 t461__hidden t461__positionstatic " style="background-color: rgba(255,255,255,1); " data-bgcolor-hex="#ffffff" data-bgcolor-rgba="rgba(255,255,255,1)" data-navmarker="nav358159159marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="1" data-menu-items-align="center" data-menu="yes"> <div class="t461__maincontainer "> <div class="t461__topwrapper" style="height:150px;"><div class="t461__logowrapper"> <div class="t461__logowrapper2"><div style="display: block;"> <a href="/" style="color:#ffffff;"> <img src="https://static.tildacdn.info/tild3164-3334-4562-b138-333836666664/logoza-ru-hd.png" class="t461__imglogo t461__imglogomobile" imgfield="img" style="max-width: 250px; width: 250px;" alt="Company"> </a> </div></div></div><div class="t461__listwrapper t461__mobilelist"> <ul class="t461__list"> <li class="t461__list_item" style="padding:0 15px 0 0;"><a class="t-menu__link-item" href="#submenu:more" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="1">Услуги</a> </li> <li class="t461__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#rec360125037" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="2">О нас</a> </li> <li class="t461__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#rec360128557" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="3">Цены</a> </li> <li class="t461__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#rec360341893" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="4">Фото и Видео</a> </li> <li class="t461__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#rec360343594" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="5">Франшиза</a> </li> <li class="t461__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#rec360126509" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="6">Оборудование</a> </li> <li class="t461__list_item" style="padding:0 0 0 15px;"><a class="t-menu__link-item" href="#rec360345045" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="7">Контакты</a> </li> </ul></div><div class="t461__alladditional"><div class="t461__leftwrapper" style=" padding-right:175px;"><div class="t461__additionalwrapper"> <div class="t-sociallinks"> <div class="t-sociallinks__wrapper"> <div class="t-sociallinks__item"> <a href="https://www.facebook.com/mirpack.produkt" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Facebook</desc><path d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://twitter.com/MIRPACK" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Twitter</desc><path d="M47.762,24c0,13.121-10.639,23.76-23.761,23.76S0.24,37.121,0.24,24c0-13.124,10.639-23.76,23.761-23.76 S47.762,10.876,47.762,24 M38.031,12.375c-1.177,0.7-2.481,1.208-3.87,1.481c-1.11-1.186-2.694-1.926-4.455-1.926 c-3.364,0-6.093,2.729-6.093,6.095c0,0.478,0.054,0.941,0.156,1.388c-5.063-0.255-9.554-2.68-12.559-6.367 c-0.524,0.898-0.825,1.947-0.825,3.064c0,2.113,1.076,3.978,2.711,5.07c-0.998-0.031-1.939-0.306-2.761-0.762v0.077 c0,2.951,2.1,5.414,4.889,5.975c-0.512,0.14-1.05,0.215-1.606,0.215c-0.393,0-0.775-0.039-1.146-0.109 c0.777,2.42,3.026,4.182,5.692,4.232c-2.086,1.634-4.712,2.607-7.567,2.607c-0.492,0-0.977-0.027-1.453-0.084 c2.696,1.729,5.899,2.736,9.34,2.736c11.209,0,17.337-9.283,17.337-17.337c0-0.263-0.004-0.527-0.017-0.789 c1.19-0.858,2.224-1.932,3.039-3.152c-1.091,0.485-2.266,0.811-3.498,0.958C36.609,14.994,37.576,13.8,38.031,12.375"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://vk.com/mirpacktm" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>VK</desc><path d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752s3.499,8.104,7.573,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://ok.ru/mirpack" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"><desc>Odnoklassniki</desc><path d="M15.0010773,29.9969026 C6.71476662,29.9969026 -0.000942760943,23.2811932 -0.000942760943,14.9979126 C-0.000942760943,6.71261195 6.71476662,-0.00107736853 15.0010773,-0.00107736853 C23.2823378,-0.00107736853 29.9990572,6.71261195 29.9990572,14.9979126 C29.9990572,23.2811932 23.2833479,29.9969026 15.0010773,29.9969026 Z M14.9990572,9.16346042 C15.9845639,9.16346042 16.7857961,9.96559598 16.7857961,10.9501993 C16.7857961,11.9366092 15.9845639,12.7378415 14.9990572,12.7378415 C14.0126473,12.7378415 13.2114151,11.9366092 13.2114151,10.9501993 C13.2114151,9.96378937 14.0126473,9.16346042 14.9990572,9.16346042 L14.9990572,9.16346042 L14.9990572,9.16346042 Z M19.3159557,10.9501993 C19.3159557,8.56908521 17.3810746,6.63149426 14.9990572,6.63149426 C12.6170398,6.63149426 10.6803522,8.56908521 10.6803522,10.9501993 C10.6803522,13.3313134 12.6170398,15.2670977 14.9990572,15.2670977 C17.3810746,15.2670977 19.3159557,13.3313134 19.3159557,10.9501993 Z M16.7451474,18.7899904 C17.6249672,18.5876499 18.472268,18.242587 19.2527243,17.752092 C19.8443896,17.3790267 20.0232441,16.5976672 19.6510821,16.0069052 C19.2771135,15.4152399 18.4985739,15.2363853 17.9058953,15.6085473 C16.1354159,16.7214201 13.8590853,16.7214201 12.0904126,15.6085473 C11.4987473,15.2372886 10.7164844,15.4152399 10.3461291,16.0069052 C9.97306376,16.5967639 10.1519183,17.3790267 10.741777,17.752092 C11.5222332,18.2416837 12.3704374,18.5903598 13.2493539,18.7899904 L10.8348175,21.2036235 C10.3416125,21.6977317 10.3416125,22.5007706 10.8348175,22.9930722 C11.0805167,23.2387714 11.4048035,23.3634276 11.7290902,23.3634276 C12.053377,23.3634276 12.3776638,23.2387714 12.6242663,22.9930722 L14.995444,20.6209912 L17.3684284,22.9939756 C17.8625366,23.4871805 18.6637689,23.4871805 19.1560705,22.9939756 C19.6519854,22.4998673 19.6519854,21.6968284 19.1560705,21.2054301 L16.7451474,18.7899904 L16.7451474,18.7899904 L16.7451474,18.7899904 Z"></path></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://www.youtube.com/user/upackprom" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Youtube</desc><path d="M24 0.0130005C37.248 0.0130005 47.987 10.753 47.987 24C47.987 37.247 37.247 47.987 24 47.987C10.753 47.987 0.0130005 37.247 0.0130005 24C0.0130005 10.753 10.752 0.0130005 24 0.0130005ZM35.815 18.093C35.565 16.756 34.452 15.758 33.173 15.635C30.119 15.439 27.054 15.28 23.995 15.278C20.936 15.276 17.882 15.432 14.828 15.625C13.544 15.749 12.431 16.742 12.182 18.084C11.898 20.017 11.756 21.969 11.756 23.92C11.756 25.871 11.898 27.823 12.182 29.756C12.431 31.098 13.544 32.21 14.828 32.333C17.883 32.526 20.935 32.723 23.995 32.723C27.053 32.723 30.121 32.551 33.173 32.353C34.452 32.229 35.565 31.084 35.815 29.747C36.101 27.817 36.244 25.868 36.244 23.919C36.244 21.971 36.101 20.023 35.815 18.093ZM21.224 27.435V20.32L27.851 23.878L21.224 27.435Z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://www.instagram.com/mirpacktd/" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"><desc>Instagram</desc><path d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path><path d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path><path d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://t.me/mirpack" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm16.9 13.9l-6.7 31.5c-.1.6-.8.9-1.4.6l-10.3-6.9-5.5 5.2c-.5.4-1.2.2-1.4-.4L18 32.7l-9.5-3.9c-.7-.3-.7-1.5 0-1.8l37.1-14.1c.7-.2 1.4.3 1.3 1z"/><path d="M22.7 40.6l.6-5.8 16.8-16.3-20.2 13.3"/></svg> </a> </div> </div></div></div></div><div class="t461__rightwrapper" style=" padding-left:175px;"><div class="t461__additionalwrapper"> <div class="t461__additional_descr t461__additionalitem" style="">zakupki@mirpack.ru</div> <div class="t461__additional_buttons t461__additionalitem"> <div class="t461__additional_buttons_wrap"> <div class="t461__additional_buttons_but"><a href="#rec360345045" target="" class="t-btn " style="color:#ffffff;background-color:#48ad01;border-radius:20px; -moz-border-radius:20px; -webkit-border-radius:20px;"><table style="width:100%; height:100%;"><tr><td>Обратный звонок</td></tr></table></a></div> <div class="t461__additional_buttons_but"><a href="" target="" class="t-btn " style="border-radius:20px; -moz-border-radius:20px; -webkit-border-radius:20px;"><table style="width:100%; height:100%;"><tr><td>+7 (920) 870-07-37</td></tr></table></a></div> </div> </div> </div></div></div> </div><div class="t461__middlelinewrapper"> <div class="t461__linewrapper"> <hr class="t461__horizontalline" style=" background-color:#000000; opacity:0.1;"> </div></div> <div class="t461__bottomwrapper t461__menualign_center" style=" height:100px;"><div class="t461__listwrapper t461__desktoplist"> <ul class="t461__list"> <li class="t461__list_item" style="padding:0 15px 0 0;"><a class="t-menu__link-item" href="#submenu:more" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="1">Услуги</a> </li> <li class="t461__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#rec360125037" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="2">О нас</a> </li> <li class="t461__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#rec360128557" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="3">Цены</a> </li> <li class="t461__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#rec360341893" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="4">Фото и Видео</a> </li> <li class="t461__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#rec360343594" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="5">Франшиза</a> </li> <li class="t461__list_item" style="padding:0 15px;"><a class="t-menu__link-item" href="#rec360126509" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="6">Оборудование</a> </li> <li class="t461__list_item" style="padding:0 0 0 15px;"><a class="t-menu__link-item" href="#rec360345045" data-menu-submenu-hook="" style="font-weight:600;text-transform:uppercase;letter-spacing:0.5px;" data-menu-item-number="7">Контакты</a> </li> </ul></div> </div> </div></div><style>@media screen and (max-width: 980px) { #rec358159159 .t461__leftcontainer{ padding: 20px; }
}
@media screen and (max-width: 980px) { #rec358159159 .t461__imglogo{ padding: 20px 0; }
}</style><script> $(document).ready(function() { t461_highlight(); });
$(window).resize(function() { t461_setBg('358159159');
});
$(document).ready(function() { t461_setBg('358159159');
});</script><script> $(document).ready(function() { t461_createMobileMenu('358159159'); }); </script><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('358159159'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec358159159 .t-menusub__menu .t-menusub__link-item { color:#000000 !important; } #rec358159159 .t-menusub__menu .t-menusub__link-item.t-active { color:#000000 !important; }
}</style> <!--[if IE 8]><style>#rec358159159 .t461 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9ffffff', endColorstr='#D9ffffff');
}</style><![endif]--> </div><div id="rec361374359" class="r t-rec" style=" " data-animationappear="off" data-record-type="794" ><!-- T794 --><div class="t794" data-tooltip-hook="#submenu:more" data-tooltip-margin="15px" data-add-arrow="on"> <div class="t794__tooltip-menu"> <div class="t794__content"> <ul class="t794__list"> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="" href="/" data-menu-item-number="1">Прием Стрейча</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="" href="/page22366728.html" data-menu-item-number="2">Прием ПВД отходов</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="" href="/page22305284.html" data-menu-item-number="3">Прием ПНД отходов</a></li> </ul> </div> </div></div><script>$(document).ready(function() { setTimeout(function() { t794_init('361374359'); }, 500);
});</script><style> #rec361374359 .t794__tooltip-menu { background-color:#ffffff; text-align:center; max-width:150px; border-radius:3px; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.20); } #rec361374359 .t794__tooltip-menu_top:after { border-top-color: #ffffff; } #rec361374359 .t794__tooltip-menu_bottom:after { border-bottom-color: #ffffff; } #rec361374359 .t794__tooltip-menu_top:before { border-top-color: rgba(0, 0, 0, 0.20);; } #rec361374359 .t794__tooltip-menu_bottom:before { border-bottom-color: rgba(0, 0, 0, 0.20);; } </style></div><div id="rec358183153" class="r t-rec t-screenmax-980px" style=" " data-animationappear="off" data-record-type="451" data-screen-max="980px" ><!-- T451 --><div id="nav358183153marker"></div><div id="nav358183153" class="t451" data-menu="yes"> <div class="t451__container t451__positionstatic t451__panel " data-appearoffset="" style="height: 70px;"> <div class="t451__container__bg" style="background-color: rgba(255,255,255,1); " data-bgcolor-hex="#ffffff" data-bgcolor-rgba="rgba(255,255,255,1)" data-navmarker="nav358183153marker" data-appearoffset="" data-bgopacity="1" data-menu-shadow="0px 1px 3px rgba(0,0,0,0.)"></div> <div class="t451__menu__content "> <div class="t451__burger t451__burger_mobile"> <span style=";"></span> <span style=";"></span> <span style=";"></span> <span style=";"></span> </div> <div class="t451__leftside t451__side"> <div class="t451__burger"> <span style=";"></span> <span style=";"></span> <span style=";"></span> <span style=";"></span> </div> </div> <div class="t451__centerside"> <div class="t451__logo__container "> <div class="t451__logo__content"><img src="https://static.tildacdn.info/tild3433-3838-4963-b466-613761306266/logoza-ru-hd.png" class="t451__logo__img" imgfield="img" alt="Company name"></div> </div> </div> <div class="t451__rightside t451__side"> <div class="t451__right_social_links t451__actions_item"> <div class="t451__right_social_links_wrap"> <div class="t451__right_social_links_item"> <a href="https://www.facebook.com/mirpack.produkt" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76 C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427 h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/> </svg> </a> </div> <div class="t451__right_social_links_item"> <a href="https://twitter.com/MIRPACK" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path d="M47.762,24c0,13.121-10.639,23.76-23.761,23.76S0.24,37.121,0.24,24c0-13.124,10.639-23.76,23.761-23.76 S47.762,10.876,47.762,24 M38.031,12.375c-1.177,0.7-2.481,1.208-3.87,1.481c-1.11-1.186-2.694-1.926-4.447-1.926 c-3.364,0-6.093,2.729-6.093,6.095c0,0.478,0.054,0.941,0.156,1.388c-5.063-0.255-9.554-2.68-12.559-6.367 c-0.524,0.898-0.825,1.947-0.825,3.064c0,2.113,1.076,3.978,2.711,5.07c-0.998-0.031-1.939-0.306-2.761-0.762v0.077 c0,2.951,2.1,5.414,4.889,5.975c-0.512,0.14-1.05,0.215-1.606,0.215c-0.393,0-0.775-0.039-1.146-0.109 c0.777,2.42,3.026,4.182,5.692,4.232c-2.086,1.634-4.712,2.607-7.567,2.607c-0.492,0-0.977-0.027-1.453-0.084 c2.696,1.729,5.899,2.736,9.34,2.736c11.209,0,17.337-9.283,17.337-17.337c0-0.263-0.004-0.527-0.017-0.789 c1.19-0.858,2.224-1.932,3.039-3.152c-1.091,0.485-2.266,0.811-3.498,0.958C36.609,14.994,37.576,13.8,38.031,12.375"/> </svg> </a> </div> <div class="t451__right_social_links_item"> <a href="https://vk.com/mirpacktm" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76 C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796 c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505 s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171 c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398 c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131 s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527 c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752 s3.499,8.104,7.463,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189 c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497 c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999"/> </svg> </a> </div> <div class="t451__right_social_links_item"> <a href="https://www.instagram.com/mirpacktd/" target="_blank"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"> <desc>Instagram</desc> <path d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path> <path d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path> <path d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path> </svg> </a> </div> <div class="t451__right_social_links_item"> <a href="https://www.youtube.com/user/upackprom" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="-455 257 48 48" enable-background="new -455 257 48 48" xml:space="preserve"> <path d="M-431,257.013c13.248,0,23.987,10.74,23.987,23.987s-10.74,23.987-23.987,23.987s-23.987-10.74-23.987-23.987 S-444.248,257.013-431,257.013z M-419.185,275.093c-0.25-1.337-1.363-2.335-2.642-2.458c-3.054-0.196-6.119-0.355-9.178-0.357 c-3.059-0.002-6.113,0.154-9.167,0.347c-1.284,0.124-2.397,1.117-2.646,2.459c-0.284,1.933-0.426,3.885-0.426,5.836 s0.142,3.903,0.426,5.836c0.249,1.342,1.362,2.454,2.646,2.577c3.055,0.193,6.107,0.39,9.167,0.39c3.058,0,6.126-0.172,9.178-0.37 c1.279-0.124,2.392-1.269,2.642-2.606c0.286-1.93,0.429-3.879,0.429-5.828C-418.756,278.971-418.899,277.023-419.185,275.093z M-433.776,284.435v-7.115l6.627,3.558L-433.776,284.435z"/> </svg> </a> </div> <div class="t451__right_social_links_item"> <a href="https://t.me/mirpack" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm16.9 13.9l-6.7 31.5c-.1.6-.8.9-1.4.6l-10.3-6.9-5.5 5.2c-.5.4-1.2.2-1.4-.4L18 32.7l-9.5-3.9c-.7-.3-.7-1.5 0-1.8l37.1-14.1c.7-.2 1.4.3 1.3 1z"/><path d="M22.7 40.6l.6-5.8 16.8-16.3-20.2 13.3"/></svg> </a> </div> </div> </div> </div> </div> </div></div><div class="t451m__overlay"> <div class="t451m__overlay_bg" style=" "></div></div><div class="t451 t451m t451m__left" data-tooltip-hook="" style=""> <div class="t451m__close t451m_opened" > <div class="t451m__close_icon"> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> </div> </div> <div class="t451m__container t-align_left"> <div class="t451m__top"> <div class="t451m__menu"> <ul class="t451m__list"> <li class="t451m__list_item" ><a class="t-menu__link-item" href="#submenu:more" data-menu-submenu-hook="" style="color:#ffffff;font-size:21px;" data-menu-item-number="1">Услуги</a> </li> <li class="t451m__list_item" ><a class="t-menu__link-item" href="#rec360125037" data-menu-submenu-hook="" style="color:#ffffff;font-size:21px;" data-menu-item-number="2">О Нас</a> </li> <li class="t451m__list_item" ><a class="t-menu__link-item" href="#rec360128557" data-menu-submenu-hook="" style="color:#ffffff;font-size:21px;" data-menu-item-number="3">Цены</a> </li> <li class="t451m__list_item" ><a class="t-menu__link-item" href="#rec360341893" data-menu-submenu-hook="" style="color:#ffffff;font-size:21px;" data-menu-item-number="4">Фото и Видео</a> </li> <li class="t451m__list_item" ><a class="t-menu__link-item" href="#rec360343594" data-menu-submenu-hook="" style="color:#ffffff;font-size:21px;" data-menu-item-number="5">Франшиза</a> </li> <li class="t451m__list_item" ><a class="t-menu__link-item" href="#rec360126509" data-menu-submenu-hook="" style="color:#ffffff;font-size:21px;" data-menu-item-number="6">Оборудование</a> </li> <li class="t451m__list_item" ><a class="t-menu__link-item" href="#rec360345045" data-menu-submenu-hook="" style="color:#ffffff;font-size:21px;" data-menu-item-number="7">Контакты</a> </li> </ul> </div> </div> <div class="t451m__rightside"> <div class="t451m__rightcontainer"> <div class="t451m__right_social_links t451m__actions_item"> <div class="t451__right_social_links_wrap"> <div class="t451m__right_social_links_item"> <a href="https://www.facebook.com/mirpack.produkt" target="_blank"> <svg style="fill:#ffffff;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76 C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427 h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/> </svg> </a> </div> <div class="t451m__right_social_links_item"> <a href="https://twitter.com/MIRPACK" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path style="fill:#ffffff;" d="M47.762,24c0,13.121-10.639,23.76-23.761,23.76S0.24,37.121,0.24,24c0-13.124,10.639-23.76,23.761-23.76 S47.762,10.876,47.762,24 M38.031,12.375c-1.177,0.7-2.481,1.208-3.87,1.481c-1.11-1.186-2.694-1.926-4.447-1.926 c-3.364,0-6.093,2.729-6.093,6.095c0,0.478,0.054,0.941,0.156,1.388c-5.063-0.255-9.554-2.68-12.559-6.367 c-0.524,0.898-0.825,1.947-0.825,3.064c0,2.113,1.076,3.978,2.711,5.07c-0.998-0.031-1.939-0.306-2.761-0.762v0.077 c0,2.951,2.1,5.414,4.889,5.975c-0.512,0.14-1.05,0.215-1.606,0.215c-0.393,0-0.775-0.039-1.146-0.109 c0.777,2.42,3.026,4.182,5.692,4.232c-2.086,1.634-4.712,2.607-7.567,2.607c-0.492,0-0.977-0.027-1.453-0.084 c2.696,1.729,5.899,2.736,9.34,2.736c11.209,0,17.337-9.283,17.337-17.337c0-0.263-0.004-0.527-0.017-0.789 c1.19-0.858,2.224-1.932,3.039-3.152c-1.091,0.485-2.266,0.811-3.498,0.958C36.609,14.994,37.576,13.8,38.031,12.375"/> </svg> </a> </div> <div class="t451m__right_social_links_item"> <a href="https://vk.com/mirpacktm" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76 C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796 c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505 s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171 c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398 c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131 s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527 c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752 s3.499,8.104,7.463,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189 c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497 c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999"/> </svg> </a> </div> <div class="t451m__right_social_links_item"> <a href="https://www.instagram.com/mirpacktd/" target="_blank"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"> <desc>Instagram</desc> <path style="fill:#ffffff;" d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path> <path style="fill:#ffffff;" d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path> <path style="fill:#ffffff;" d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path> </svg> </a> </div> <div class="t451m__right_social_links_item"> <a href="https://www.youtube.com/user/upackprom" target="_blank"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="-455 257 48 48" enable-background="new -455 257 48 48" xml:space="preserve"> <path style="fill:#ffffff;" d="M-431,257.013c13.248,0,23.987,10.74,23.987,23.987s-10.74,23.987-23.987,23.987s-23.987-10.74-23.987-23.987 S-444.248,257.013-431,257.013z M-419.185,275.093c-0.25-1.337-1.363-2.335-2.642-2.458c-3.054-0.196-6.119-0.355-9.178-0.357 c-3.059-0.002-6.113,0.154-9.167,0.347c-1.284,0.124-2.397,1.117-2.646,2.459c-0.284,1.933-0.426,3.885-0.426,5.836 s0.142,3.903,0.426,5.836c0.249,1.342,1.362,2.454,2.646,2.577c3.055,0.193,6.107,0.39,9.167,0.39c3.058,0,6.126-0.172,9.178-0.37 c1.279-0.124,2.392-1.269,2.642-2.606c0.286-1.93,0.429-3.879,0.429-5.828C-418.756,278.971-418.899,277.023-419.185,275.093z M-433.776,284.435v-7.115l6.627,3.558L-433.776,284.435z"/> </svg> </a> </div> <div class="t451m__right_social_links_item"> <a href="https://t.me/mirpack" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path style="fill:#ffffff;" d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm16.9 13.9l-6.7 31.5c-.1.6-.8.9-1.4.6l-10.3-6.9-5.5 5.2c-.5.4-1.2.2-1.4-.4L18 32.7l-9.5-3.9c-.7-.3-.7-1.5 0-1.8l37.1-14.1c.7-.2 1.4.3 1.3 1z"/><path style="fill:#ffffff;" d="M22.7 40.6l.6-5.8 16.8-16.3-20.2 13.3"/></svg> </a> </div> </div> </div> <div class="t451m__right_descr t-descr t-descr_xs" field="descr" style="">© 2016 Your company</div> </div> </div> </div></div><script>$(document).ready(function(){ $("#rec358183153").attr('data-animationappear','off'); $("#rec358183153").css('opacity','1'); t451_initMenu('358183153');
});</script> <script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('358183153'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec358183153 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; } #rec358183153 .t-menusub__menu .t-menusub__link-item.t-active { color:#ffffff !important; }
}</style></div><div id="rec358163224" class="r t-rec" style=" " data-animationappear="off" data-record-type="712" ><!-- t712 --><!-- cover --><div class="t-cover" id="recorddiv358163224" bgimgfield="img" style="height:100vh; background-image:url('https://static.tildacdn.info/tild3634-6362-4461-b766-336362333235/-/resize/20x/1111.jpg');" ><div class="t-cover__carrier" id="coverCarry358163224" data-content-cover-id="358163224" data-content-cover-bg="https://static.tildacdn.info/tild3634-6362-4461-b766-336362333235/1111.jpg" data-content-cover-height="100vh" data-content-cover-parallax="" style="height:100vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:100vh;background-color:#000;filter:alpha(opacity:40);KHTMLOpacity:0.4;MozOpacity:0.4;opacity:0.4;"></div><div class="t712 t-container "> <div class="t-cover__wrapper t-valign_middle" style="height:100vh; position: relative;z-index: 1;"> <div class="t712__wrapper " data-hook-content="covercontent"> <div class="t-col t-col_7 "> <div class="t712__left-content"> <div class="t712__title t-title t-title_xl" style="" field="title"><div style="font-size: 52px;" data-customstyle="yes">Приём ПВД и стрейч пленки от 2 тонн<br />по цене от 45 р./кг<br />Вывоз и оплата сразу</div></div> </div> </div> <div class="t-col t-col_4 t-prefix_1"> <div class="t712__formwrapper t712__right-content" > <div class="t712__form-text"> <div class="t712__title-second t-title" field="title2"><p style="text-align: center;"><strong style="font-size: 26px;">Оставьте заявку</strong></p></div> <div class="t712__descr-second t-descr t-descr_xxs" field="descr2" style="margin-top: 10px;"><p style="text-align: center;">Узнайте стоимость вашей стрейч-пленки</p></div> </div> <form id="form358163224" name='form358163224' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_2 " data-success-callback="t712_onSuccess" > <input type="hidden" name="formservices[]" value="187258abbc4d5ec30e85b7f8cfadd0f2" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="472f39d8c41a26f61787e9377d4fdb9d" class="js-formaction-services"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1496154096760"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule " value="" placeholder="Имя" data-tilda-rule="name" style="color:#000000; background-color:#f0f0f0; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1496154462918"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule " value="" placeholder="Телефон" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; background-color:#f0f0f0; "> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#48ad01;" >Получить расчёт</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec358163224 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec358163224 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec358163224 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec358163224 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec358163224 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec358163224 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec358163224 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec358163224 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t712__bg" style="background-color:#ffffff;"></div> </div> </div> </div> </div></div> </div> <script type="text/javascript"> $('#rec358163224').find('.js-form-proccess').on('tildaform:aftererror', function(e){ e.preventDefault(); t712_fixcontentheight('358163224'); });</script><style>#rec358163224 .t-btn[data-btneffects-first],
#rec358163224 .t-btn[data-btneffects-second],
#rec358163224 .t-submit[data-btneffects-first],
#rec358163224 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec360128394" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-record-type="363" ><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.2;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -webkit-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -o-linear-gradient(right, #000000, rgba(0,0,0,0)); background-image: -ms-linear-gradient(right, #000000, rgba(0,0,0,0));"></div> <div class="t029__line" style="background: #000000;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -webkit-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -o-linear-gradient(left, #000000, rgba(0,0,0,0)); background-image: -ms-linear-gradient(left, #000000, rgba(0,0,0,0));"></div> </div> </div> </div></div></div><div id="rec360125037" class="r t-rec" style=" " data-animationappear="off" data-record-type="492" ><!-- T492 --><div class="t492"> <div class="t492__blockimgmobile t492__blockimgmobile_padding-0" style="display:none;"><img src="https://static.tildacdn.info/tild6461-3235-4766-b065-663737666632/-/empty/1556812.jpg" data-original="https://static.tildacdn.info/tild6461-3235-4766-b065-663737666632/1556812.jpg" class="t492__imgmobile t-img"></div> <table class="t492__blocktable" style="" data-height-correct-vh="yes"> <tr> <td class="t492__blocktext"> <div class="t492__textwrapper"> <h1 class="t-title t-title_xxs" style="" field="title">ПРИЕМ СТРЕЧ ПЛЕНКИ</h1> <div class="t-descr t-descr_md" style="" field="descr"><span style="font-family: Roboto;">Стретч-пленка — это эластичный материал с высокой прочностью, применяемый для упаковки пищевых продуктов, товаров, коробок промышленных товаров, строительных материалов, деталей и запчастей при доставке и транспортировке. Существуют прозрачные и цветные пленки. Производство стрейч-пленки возможно из первичных материалов, а также вторичного стрейча.</span><br /><br /><span style="font-family: Roboto;">Мы принимаем отходы стрейча. Стрейч-пленку можно выгодно сдать для дальнейшего производства в качестве возобновляемого ресурса. Это важно для окружающей среды, позволяет бизнесу снизить расходы на утилизацию и вывоз остатков на свалку, а также заработать на продаже вторсырья. Из вторичного стрейча можно получить новые метры прочной пленки для бытовых целей. Свойства подобны первичным аналогам.</span></div> </div> </td> <td class="t492__blockimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.info/tild6461-3235-4766-b065-663737666632/1556812.jpg" style="background-image:url('https://static.tildacdn.info/tild6461-3235-4766-b065-663737666632/-/resizeb/20x/1556812.jpg');"></td> </tr> </table></div></div><div id="rec360128557" class="r t-rec t-rec_pt_150 t-rec_pb_150" style="padding-top:150px;padding-bottom:150px; " data-animationappear="off" data-record-type="614" ><!-- T614 --> <div class="t614"> <div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle"><p style="text-align: left;"><strong>АКТУАЛЬНЫЕ ЦЕНЫ</strong></p></div><div class="t-section__descr t-descr t-descr_xl t-margin_auto" field="bdescr">Вывоз только в прессованном виде, в виде катушек или браке продукции.</div></div></div></div> <div class="t614__container t-container"> <div class="t614__content t-col t-col_10 t-prefix_1" data-auto-correct-mobile-width="false"> <div class="t614__mobile" data-auto-correct-mobile-width="false"> <div class="t614__wrapper" data-auto-correct-mobile-width="false"> <div class="t614__header" data-auto-correct-mobile-width="false"> <div class="t614__left" style="min-width: 260px;width: 260px;"> <div class="t614__title t614__header_title t-name t-name_xs" style="" field="title">НАИМЕНОВАНИЕ</div> </div> <div class="t614__col t614__width_33 t-align_center" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__title t614__header_title t-name t-name_xs" style="" field="title2">ЦЕНА С ВАШЕЙ ДОСТАВКОЙ (₽/КГ)</div> </div> <div class="t614__col t614__width_33 t-align_center" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__title t614__header_title t-name t-name_xs" style="" field="title3">ЦЕНА С НАШИМ ВЫВОЗОМ (₽/КГ)</div> </div> <div class="t614__col t614__width_33 t-align_center" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__title t614__header_title t-name t-name_xs" style="" field="title4">ДОПОЛНИТЕЛЬНО</div> </div> </div> <div class="t614__body" style="border-radius: 8px;" data-auto-correct-mobile-width="false"> <div class="t614__middle" data-auto-correct-mobile-width="false"> <div class="t614__middle_item " style="background-color: #eeeeee;" data-auto-correct-mobile-width="false"> <div class="t614__left t-valign_middle" style="min-width: 260px;width: 260px;"> <div class="t614__title t614__middle_title t-descr t-descr_xs" style="" field="li_title__1485805746242">Отходы стрейч пленки</div> </div> <div class="t614__col t614__width_33 t-align_center t-valign_middle" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__title t614__middle_title t-descr t-descr_xs" style="" field="li_title2__1485805746242"> 48 </div> </div> <div class="t614__col t614__width_33 t-align_center t-valign_middle" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__title t614__middle_title t-descr t-descr_xs" style="" field="li_title3__1485805746242"> 45 </div> </div> <div class="t614__col t614__width_33 t-align_center t-valign_middle" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__title t614__middle_title t-descr t-descr_xs" style="" field="li_title4__1485805746242"> б/у, чистый, от 2 тонн </div> </div> </div> <div class="t614__middle_item t614__middle_item-secondchild" style="background-color: #f5f5f5;" data-auto-correct-mobile-width="false"> <div class="t614__left t-valign_middle" style="min-width: 260px;width: 260px;"> <div class="t614__title t614__middle_title t-descr t-descr_xs" style="" field="li_title__1485805780697">Отходы ПНД</div> </div> <div class="t614__col t614__width_33 t-align_center t-valign_middle" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__title t614__middle_title t-descr t-descr_xs" style="" field="li_title2__1485805780697"> 48 </div> </div> <div class="t614__col t614__width_33 t-align_center t-valign_middle" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__title t614__middle_title t-descr t-descr_xs" style="" field="li_title3__1485805780697"> 45 </div> </div> <div class="t614__col t614__width_33 t-align_center t-valign_middle" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__title t614__middle_title t-descr t-descr_xs" style="" field="li_title4__1485805780697"> б/у, чистый, от 2 тонн </div> </div> </div> <div class="t614__middle_item " style="background-color: #eeeeee;" data-auto-correct-mobile-width="false"> <div class="t614__left t-valign_middle" style="min-width: 260px;width: 260px;"> <div class="t614__title t614__middle_title t-descr t-descr_xs" style="" field="li_title__1485818956543">Отходы ПВД</div> </div> <div class="t614__col t614__width_33 t-align_center t-valign_middle" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__title t614__middle_title t-descr t-descr_xs" style="" field="li_title2__1485818956543"> 48 </div> </div> <div class="t614__col t614__width_33 t-align_center t-valign_middle" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__title t614__middle_title t-descr t-descr_xs" style="" field="li_title3__1485818956543"> 45 </div> </div> <div class="t614__col t614__width_33 t-align_center t-valign_middle" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__title t614__middle_title t-descr t-descr_xs" style="" field="li_title4__1485818956543"> б/у, чистый, от 2 тонн </div> </div> </div> </div> <div class="t614__bottom" style="background-color: #f5f5f5;"> <div class="t614__left t-valign_middle" style="min-width: 260px;width: 260px;"> </div> <div class="t614__col t614__width_33 t-align_center t-valign_middle" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__buttonwrapper"> <a href="#rec360343594" target="" class="t609__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#48ad01;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Оставить заявку</td></tr></table></a> </div> </div> <div class="t614__col t614__width_33 t-align_center t-valign_middle" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__buttonwrapper"> <a href="#rec360343594" target="" class="t609__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#48ad01;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Оставить заявку</td></tr></table></a> </div> </div> <div class="t614__col t614__width_33 t-align_center t-valign_middle" style="border-width: 1px;border-color: #e3e3e3;"> <div class="t614__buttonwrapper"> <a href="#rec360343594" target="" class="t609__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#48ad01;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Оставить заявку</td></tr></table></a> </div> </div> </div> </div> </div> </div> </div> </div></div></div><div id="rec360125606" class="r t-rec" style=" " data-animationappear="off" data-record-type="492" ><!-- T492 --><div class="t492"> <div class="t492__blockimgmobile t492__blockimgmobile_padding-0" style="display:none;"><img src="https://static.tildacdn.info/tild6461-3833-4336-b438-613534653165/-/empty/rabotnik-na-proizvod.jpg" data-original="https://static.tildacdn.info/tild6461-3833-4336-b438-613534653165/rabotnik-na-proizvod.jpg" class="t492__imgmobile t-img"></div> <table class="t492__blocktable" style="" data-height-correct-vh="yes"> <tr> <td class="t492__blockimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.info/tild6461-3833-4336-b438-613534653165/rabotnik-na-proizvod.jpg" style="background-image:url('https://static.tildacdn.info/tild6461-3833-4336-b438-613534653165/-/resizeb/20x/rabotnik-na-proizvod.jpg');"></td> <td class="t492__blocktext"> <div class="t492__textwrapper"> <h2 class="t-title t-title_xxs" style="" field="title">ОСОБЕННОСТИ ПЕРЕРАБОТКИ СТРЕЙЧ-ПЛЕНКИ</h2> <div class="t-descr t-descr_md" style="" field="descr">Переработка полиэтиленовых пленок, в том числе, полимерных упаковок, производственных отходов, а также остатков машинной упаковки имеет особенности. Для производства вторичного стрейча с высокими параметрами прозрачности и отсутствием запаха необходимо использовать сортированные надлежащим образом фракции.<br /><br />В прессованном виде принимаются отходы в чистом виде с отсрочкой оплаты на период проверки нашими технологами. Высокое качество— гарантия сотрудничества. Наша компания закупает пленки був крупных партиях, ежегодно увеличивая производственные обороты. Вы можете узнать больше о процессах переработки, занимаясь сдачей и вывозом вторсырья на постоянной основе.</div> </div> </td> </tr> </table></div></div><div id="rec360126931" class="r t-rec t-rec_pt_150 t-rec_pb_150" style="padding-top:150px;padding-bottom:150px; " data-record-type="563" ><!-- T563 --><div class="t563"> <div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><h3 class="t-section__title t-title t-title_xs" field="btitle">КАК СДАТЬ ПЛЕНКУ?</h3><div class="t-section__descr t-descr t-descr_xl t-margin_auto" field="bdescr">Вывозим отходы самостоятельно и принимаем полимерное сырье по согласованию с доставкой на склад. Не принимаем стрейч-пленку бу с примесями и грязью. Поддержите производство вторичной стрейч-пленки с выгодой для собственного дела.<br /><br />Придерживайтесь рекомендаций, чтобы сдавать отходы стрейч:</div></div></div></div> <div class="t-container"> <div class="t563__col t-col t-col_3"> <div class="t563__numberwrapper"> <div class="t563__number" style=" border-width: 2px; "> <div class="t563__digit t-name t-name_xs" style="">1</div> </div> <div class="t563__line" style="height: 2px; background-color: #e6e6e6;"></div> <div class="t563__line_mobile" style="width: 2px; background-color: #e6e6e6;"></div> </div> <div class="t563__textwrapper t-align_left" > <div class="t563__text t-text t-text_xs" style="" field="descr">Подготовьте место для сбора стрейч пленок (склады на промышленных предприятиях и т.д.)</div> </div> </div> <div class="t563__col t-col t-col_3"> <div class="t563__numberwrapper"> <div class="t563__number" style=" border-width: 2px; "> <div class="t563__digit t-name t-name_xs" style="">2</div> </div> <div class="t563__line" style="height: 2px; background-color: #e6e6e6;"></div> <div class="t563__line_mobile" style="width: 2px; background-color: #e6e6e6;"></div> </div> <div class="t563__textwrapper t-align_left" > <div class="t563__text t-text t-text_xs" style="" field="descr2">Изучите качество упаковки и убедитесь, что фракция не имеет запах</div> </div> </div> <div class="t563__col t-col t-col_3"> <div class="t563__numberwrapper"> <div class="t563__number" style=" border-width: 2px; "> <div class="t563__digit t-name t-name_xs" style="">3</div> </div> <div class="t563__line" style="height: 2px; background-color: #e6e6e6;"></div> <div class="t563__line_mobile" style="width: 2px; background-color: #e6e6e6;"></div> </div> <div class="t563__textwrapper t-align_left" > <div class="t563__text t-text t-text_xs" style="" field="descr3">Храните до момента отгрузки в любых количества</div> </div> </div> <div class="t563__col t-col t-col_3"> <div class="t563__numberwrapper"> <div class="t563__number" style=" border-width: 2px; "> <div class="t563__digit t-name t-name_xs" style="">4</div> </div> <div class="t563__line" style="height: 2px; background-color: #e6e6e6;"></div> <div class="t563__line_mobile" style="width: 2px; background-color: #e6e6e6;"></div> </div> <div class="t563__textwrapper t-align_left" > <div class="t563__text t-text t-text_xs" style="" field="descr4">По желанию используйте поддоны</div> </div> </div> </div> <div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__bottomwrapper t-clear t-align_center "><a href="#rec360343594" target="" class="t-btn" style="color:#ffffff;background-color:#48ad01;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Оставить заявку</td></tr></table></a></div></div></div> </div></div><div id="rec360126159" class="r t-rec" style=" " data-animationappear="off" data-record-type="492" ><!-- T492 --><div class="t492"> <div class="t492__blockimgmobile t492__blockimgmobile_padding-0" style="display:none;"><img src="https://static.tildacdn.info/tild3764-6639-4136-b563-653537656235/-/empty/111.jpg" data-original="https://static.tildacdn.info/tild3764-6639-4136-b563-653537656235/111.jpg" class="t492__imgmobile t-img"></div> <table class="t492__blocktable" style="" data-height-correct-vh="yes"> <tr> <td class="t492__blockimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.info/tild3764-6639-4136-b563-653537656235/111.jpg" style="background-image:url('https://static.tildacdn.info/tild3764-6639-4136-b563-653537656235/-/resizeb/20x/111.jpg');"></td> <td class="t492__blocktext"> <div class="t492__textwrapper"> <div class="t-title t-title_xxs" style="" field="title"><strong>ПОЧЕМУ ВЫГОДНО СДАВАТЬ ВТОРСЫРЬЕ?</strong></div> <div class="t-descr t-descr_md" style="" field="descr">Наша компания закупает чистые стрейч отходы и предлагает высокую стоимость для пленок различных цветов. Это выгодно для предприятий с большим потоком упаковочных материалов и помогает реализовать экологические инициативы бизнеса.<br /><br />Продавайте отходы стрейч-пленки в любых объемах по выгодным ценамвместо вывоза на свалку. Поддержите вторичное использование материалов и станьте одним из постоянных поставщиков нашей компании. Расширяйте количество фракций под переработку на своих предприятиях, чтобы утилизация отходов приносила доход на постоянной основе.</div> </div> </td> </tr> </table></div></div><div id="rec360126509" class="r t-rec" style=" " data-animationappear="off" data-record-type="492" ><!-- T492 --><div class="t492"> <div class="t492__blockimgmobile t492__blockimgmobile_padding-0" style="display:none;"><img src="https://static.tildacdn.info/tild3536-3331-4463-b666-613961333135/-/empty/44.jpg" data-original="https://static.tildacdn.info/tild3536-3331-4463-b666-613961333135/44.jpg" class="t492__imgmobile t-img"></div> <table class="t492__blocktable" style="" data-height-correct-vh="yes"> <tr> <td class="t492__blocktext"> <div class="t492__textwrapper"> <div class="t-title t-title_xxs" style="" field="title"><strong>ПРЕИМУЩЕСТВА СОТРУДНИЧЕСТВА С НАМИ</strong></div> <div class="t-descr t-descr_md" style="" field="descr">Мы работаем крупными предприятиями на выгодных условиях. Производство стрейч-пленки является одним из направлений нашей работы. Компания принимает разнообразные отходы полимеров и после переработки выпускает готовую продукцию по низкой цене.<br /><br />Возобновление ресурсов в промышленных масштабах позволяет занимать лидирующие позиции на рынке с непрерывным ростом. При выполнении необходимых условий сотрудничества вы можете направлять полимерный мусор на повторное использование регулярно, получая оплату в сжатые сроки.<br /><br /></div> </div> </td> <td class="t492__blockimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.info/tild3536-3331-4463-b666-613961333135/44.jpg" style="background-image:url('https://static.tildacdn.info/tild3536-3331-4463-b666-613961333135/-/resizeb/20x/44.jpg');"></td> </tr> </table></div></div><div id="rec360342040" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-record-type="61" ><!-- T051 --><div class="t051"><div class="t-container"><div class="t-col t-col_12 "><div class="t051__text t-text t-text_md" style="" field="text"><strong>КУДА СДАВАТЬ ПЛЕНКУ?</strong><br /><br />Продать отходыстрейч пленок можно любым удобным способом: с самостоятельной доставкой в пункты приема или отгрузкой на месте (мы забираем готовую продукцию самовывозом собственным транспортом). Предусмотрите складской сбор для грамотного и сухого хранения отходов. В большом количестве удобно хранить именно прессованные отходы (без брака, не склеенные скотчем).<br /><br />С приемом стрейч-пленки мы фиксируем ее вес. Обязательства и формы оплаты закрепляются договором. Мы гарантируем высокую цену при соблюдении всех условий поставки сырья. Возможен безналичный расчет. Уточните условия сотрудничества у менеджера компании. Специалисты нашего производства осуществляют предварительную проверку на этапе приемки.</div></div></div></div></div><div id="rec360341893" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-animationappear="off" data-record-type="418" ><!-- T418 --><div class="t418"> <div style="width: 0; height: 0; overflow: hidden;"> <div class="t418__height t-width t-width_8" data-auto-correct-mobile-width="false" style="height:420px;"></div> </div> <div class="t418__gallery"> <div class="t-container_100"> <div class="t418__wrapper t-width t-width_8"> <div class="t418__slider t-width t-width_8" style="height: 420px;"> <ul class="t418__slidecontainer" data-auto-correct-mobile-width="false" data-slide-pos="0"> <li class="t418__item t-width t-width_8" itemscope itemtype="http://schema.org/ImageObject"> <div class="t418__img t-bgimg" bgimgfield="gi_img__0" data-original="https://static.tildacdn.info/tild3930-3032-4465-a138-633037356263/1581280778_utilizaci.jpg" style="background-image: url('https://static.tildacdn.info/tild3930-3032-4465-a138-633037356263/-/resizeb/20x/1581280778_utilizaci.jpg');"><meta itemprop="image" content="https://static.tildacdn.info/tild3930-3032-4465-a138-633037356263/1581280778_utilizaci.jpg"></div> </li> <li class="t418__item t-width t-width_8" itemscope itemtype="http://schema.org/ImageObject"> <div class="t418__img t-bgimg" bgimgfield="gi_img__1" data-original="https://static.tildacdn.info/tild3731-6239-4537-b032-303538666330/333.jpeg" style="background-image: url('https://static.tildacdn.info/tild3731-6239-4537-b032-303538666330/-/resizeb/20x/333.jpeg');"><meta itemprop="image" content="https://static.tildacdn.info/tild3731-6239-4537-b032-303538666330/333.jpeg"></div> </li> <li class="t418__item t-width t-width_8" itemscope itemtype="http://schema.org/ImageObject"> <div class="t418__img t-bgimg" bgimgfield="gi_img__2" data-original="https://static.tildacdn.info/tild3435-3834-4337-b430-366234656539/555.jpg" style="background-image: url('https://static.tildacdn.info/tild3435-3834-4337-b430-366234656539/-/resizeb/20x/555.jpg');"><meta itemprop="image" content="https://static.tildacdn.info/tild3435-3834-4337-b430-366234656539/555.jpg"></div> </li> <li class="t418__item t-width t-width_8" itemscope itemtype="http://schema.org/ImageObject"> <div class="t418__img t-bgimg" bgimgfield="gi_img__3" data-original="https://static.tildacdn.info/tild6539-3136-4338-a638-656230346564/67777.jpeg" style="background-image: url('https://static.tildacdn.info/tild6539-3136-4338-a638-656230346564/-/resizeb/20x/67777.jpeg');"><meta itemprop="image" content="https://static.tildacdn.info/tild6539-3136-4338-a638-656230346564/67777.jpeg"></div> </li> </ul> </div> </div> </div> <div class="t418__next t418__control"></div> <div class="t418__previous t418__control"></div> </div></div><script>$(document).ready(function() { t418_init('360341893');
});</script></div><div id="rec360343322" class="r t-rec t-rec_pt_150 t-rec_pb_150" style="padding-top:150px;padding-bottom:150px; " data-record-type="565" ><!-- T565 --><div class="t565"> <div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle"><p style="text-align: left;"><strong>КАК ВОСПОЛЬЗОВАТЬСЯ НАШИМИ УСЛУГАМИ?</strong></p></div></div></div></div> <div class="t-container t565__container"> <div class="t565__item" > <div class="t-width t-width_8 t565__mainblock"> <div class="t565__col"> <div class="t565__linewrapper"> <div class="t565__line" style="width: 2px;"></div> <div class="t565__circle" style=" border-width: 2px; "> <div class="t565__number t-name t-name_md" style="">1</div> </div> </div> <div class="t565__block" > <div class="t565__title t-name t-name_lg" field="li_title__1479137044697" style="">Отправить заявку</div> <div class="t565__descr t-text t-text_xs" field="li_descr__1479137044697" style="">Свяжитесь с нами по телефону:<br />+7 (920) 870-07-37,<br />или оставьте заявку на сайте нажав на кнопку ниже</div> </div> </div> </div> </div> <div class="t565__item" > <div class="t-width t-width_8 t565__mainblock"> <div class="t565__col t565__flipped"> <div class="t565__linewrapper"> <div class="t565__line" style="width: 2px;"></div> <div class="t565__circle" style=" border-width: 2px; "> <div class="t565__number t-name t-name_md" style="">2</div> </div> </div> <div class="t565__block-flipped" > <div class="t565__title t-name t-name_lg" field="li_title__1479137356907" style="">Быстрый вывоз</div> <div class="t565__descr t-text t-text_xs" field="li_descr__1479137356907" style="">Наличие собственного автопарка позволяет нам максимально быстро вывозить практически любые объёмы в пределах Москвы.</div> </div> </div> </div> </div> <div class="t565__item" > <div class="t-width t-width_8 t565__mainblock"> <div class="t565__col"> <div class="t565__linewrapper"> <div class="t565__line" style="width: 2px;"></div> <div class="t565__circle" style=" border-width: 2px; "> <div class="t565__number t-name t-name_md" style="">3</div> </div> </div> <div class="t565__block" > <div class="t565__title t-name t-name_lg" field="li_title__1479137790652" style="">Определение веса</div> <div class="t565__descr t-text t-text_xs" field="li_descr__1479137790652" style="">У нас на площадке имеется высокоточное весовое оборудование, благодаря которому определяется точный вес и соответствующая стоимость утилизации</div> </div> </div> </div> </div> <div class="t565__item" > <div class="t-width t-width_8 t565__mainblock"> <div class="t565__col t565__flipped"> <div class="t565__linewrapper"> <div class="t565__line" style="width: 2px;"></div> <div class="t565__circle" style=" border-width: 2px; "> <div class="t565__number t-name t-name_md" style="">4</div> </div> </div> <div class="t565__block-flipped" > <div class="t565__title t-name t-name_lg" field="li_title__1632636115879" style="">Оплата, акт сдачи-приемки</div> <div class="t565__descr t-text t-text_xs" field="li_descr__1632636115879" style="">По завершении всех работ производится оплата в полном объёме и подписание закрывающих документов</div> </div> </div> </div> </div> </div> </div></div><div id="rec360343594" class="r t-rec" style=" " data-animationappear="off" data-record-type="698" ><!-- t698 --><!-- cover --><div class="t-cover" id="recorddiv360343594" bgimgfield="img" style="height:100vh; background-image:url('https://static.tildacdn.info/tild6534-3036-4165-a632-363563666466/-/resize/20x/photo1432821596592e2c18b78144f');" ><div class="t-cover__carrier" id="coverCarry360343594" data-content-cover-id="360343594" data-content-cover-bg="https://static.tildacdn.info/tild6534-3036-4165-a632-363563666466/photo1432821596592e2c18b78144f" data-content-cover-height="100vh" data-content-cover-parallax="" style="height:100vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:100vh;background-color:#29221c;filter: alpha(opacity:70); KHTMLOpacity: 0.70; MozOpacity: 0.70; opacity: 0.70;"></div> <div class="t698"> <div class="t-container "> <div class="t-width t-width_8 t698__mainblock"> <div class="t-cover__wrapper t-valign_middle" style="height:100vh;"> <div class="t698__mainwrapper" data-hook-content="covercontent"> <div class="t698__title t-title t-title_xs" style="" field="title"><p style="text-align: center;">Оставьте заявку для получения коммерческого предложения</p></div> <div class="t698__descr t-descr t-descr_md" style="" field="descr">Мы работаем по будням с 09.00-18.00, сб-вс - выходной</div> <div> <form id="form360343594" name='form360343594' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_2 " data-success-callback="t698_onSuccess" > <input type="hidden" name="formservices[]" value="187258abbc4d5ec30e85b7f8cfadd0f2" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="472f39d8c41a26f61787e9377d4fdb9d" class="js-formaction-services"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_ph" data-input-lid="1495646545048"> <div class="t-input-block"> <input type="tel" autocomplete="tel" name="Phone" class="t-input js-tilda-rule " value="" placeholder="Телефон" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; background-color:#ffffff; border-radius: 7px; -moz-border-radius: 7px; -webkit-border-radius: 7px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1495646567135"> <div class="t-input-block"> <input type="text" autocomplete="name" name="Name" class="t-input js-tilda-rule " value="" placeholder="Имя" data-tilda-rule="name" style="color:#000000; background-color:#ffffff; border-radius: 7px; -moz-border-radius: 7px; -webkit-border-radius: 7px;"> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#48ad01;border-radius:7px; -moz-border-radius:7px; -webkit-border-radius:7px;" >Отправить заявку</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec360343594 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec360343594 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec360343594 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec360343594 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec360343594 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec360343594 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec360343594 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec360343594 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> </div> <div class="t698__form-bottom-text t-text t-text_xs" field="text">Ваши персональные данные не передаются третьим лицам</div> </div> </div> </div> </div> </div> </div> <script type="text/javascript"> $('#rec360343594').find('.js-form-proccess').on('tildaform:aftererror', function(e){ e.preventDefault(); t698_fixcontentheight('360343594'); }); $('.t698').bind('displayChanged',function(){ t698_fixcontentheight('360343594'); }); </script><style>#rec360343594 .t-btn[data-btneffects-first],
#rec360343594 .t-btn[data-btneffects-second],
#rec360343594 .t-submit[data-btneffects-first],
#rec360343594 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec360345045" class="r t-rec" style=" " data-animationappear="off" data-record-type="570" ><!-- t570 --><div class="t570"> <div class="t-width t-width_100 t570__mainblock" style="margin:0 auto; background-color:#292929;"> <div class="t-map-lazyload t570__map t570__col" data-maplazy-load="false"><div class="t-map" id="separateMap360345045" data-map-language="" data-map-x="-74.005941" data-map-y="40.7127837" data-map-zoom="16" data-map-title="Как с нами связаться:" style="width:100%; height:100vh;" data-map-style='[{"featureType":"water","elementType":"geometry.fill","stylers":[{"color":"#d3d3d3"}]},{"featureType":"transit","stylers":[{"color":"#808080"},{"visibility":"off"}]},{"featureType":"road.highway","elementType":"geometry.stroke","stylers":[{"visibility":"on"},{"color":"#b3b3b3"}]},{"featureType":"road.highway","elementType":"geometry.fill","stylers":[{"color":"#ffffff"}]},{"featureType":"road.local","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"color":"#ffffff"},{"weight":1.8}]},{"featureType":"road.local","elementType":"geometry.stroke","stylers":[{"color":"#d7d7d7"}]},{"featureType":"poi","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"color":"#ebebeb"}]},{"featureType":"administrative","elementType":"geometry","stylers":[{"color":"#a7a7a7"}]},{"featureType":"road.arterial","elementType":"geometry.fill","stylers":[{"color":"#ffffff"}]},{"featureType":"road.arterial","elementType":"geometry.fill","stylers":[{"color":"#ffffff"}]},{"featureType":"landscape","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"color":"#efefef"}]},{"featureType":"road","elementType":"labels.text.fill","stylers":[{"color":"#696969"}]},{"featureType":"administrative","elementType":"labels.text.fill","stylers":[{"visibility":"on"},{"color":"#737373"}]},{"featureType":"poi","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"poi","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"road.arterial","elementType":"geometry.stroke","stylers":[{"color":"#d6d6d6"}]},{"featureType":"road","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{},{"featureType":"poi","elementType":"geometry.fill","stylers":[{"color":"#dadada"}]}]' ></div><script type="text/javascript"> var arMapMarkers360345045 = [ { title:"Жуков", descr:"", lat:"55.678717", lng:"37.756236", }, ];
$(document).ready(function() { t_map_lazyload_add_map(); $(window).bind('scroll', t_throttle(t_map_lazyload_add_map, 300)); function t_map_lazyload_add_map() { var windowHeight = $(window).height(); var scrollDiffHeigth = 700; var rec = $('#rec' + 360345045); var map = rec.find('.t-map-lazyload'); if (map.length != 0) { var blockTop = map.offset().top; if ($(window).scrollTop() > blockTop - windowHeight - scrollDiffHeigth) { if (map.attr('data-maplazy-load') == 'false') { map.attr('data-maplazy-load', 'true'); t_onFuncLoad('t_appendYandexMap', function () { t_appendYandexMap("360345045","50c5f32b-ccf0-401c-9d4d-f089973d09cf"); }); } } } }
});</script></div> <div class="t570__col t570__col_text" style="background-color:#292929;"> <div class="t570__contentbox" style="background-color:#292929; height:100vh;"> <div class="t570__contentwrapper t570__padding_lg"> <div class="t570__title t-heading t-heading_sm" style="" field="title">Как с нами связаться:</div> <div class="t570__descr t-descr t-descr_xl" style="" field="descr">+7 (920) 870-07-37<br />zakupki@mirpack.ru</div> <div class="t570__text t-text t-text_sm" style="" field="text">Москва, Таганрогская 11к3</div> <div class="t-sociallinks"> <div class="t-sociallinks__wrapper"> <div class="t-sociallinks__item"> <a href="https://www.facebook.com/mirpack.produkt" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Facebook</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://twitter.com/MIRPACK" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Twitter</desc><path style="fill:#ffffff;" d="M47.762,24c0,13.121-10.639,23.76-23.761,23.76S0.24,37.121,0.24,24c0-13.124,10.639-23.76,23.761-23.76 S47.762,10.876,47.762,24 M38.031,12.375c-1.177,0.7-2.481,1.208-3.87,1.481c-1.11-1.186-2.694-1.926-4.455-1.926 c-3.364,0-6.093,2.729-6.093,6.095c0,0.478,0.054,0.941,0.156,1.388c-5.063-0.255-9.554-2.68-12.559-6.367 c-0.524,0.898-0.825,1.947-0.825,3.064c0,2.113,1.076,3.978,2.711,5.07c-0.998-0.031-1.939-0.306-2.761-0.762v0.077 c0,2.951,2.1,5.414,4.889,5.975c-0.512,0.14-1.05,0.215-1.606,0.215c-0.393,0-0.775-0.039-1.146-0.109 c0.777,2.42,3.026,4.182,5.692,4.232c-2.086,1.634-4.712,2.607-7.567,2.607c-0.492,0-0.977-0.027-1.453-0.084 c2.696,1.729,5.899,2.736,9.34,2.736c11.209,0,17.337-9.283,17.337-17.337c0-0.263-0.004-0.527-0.017-0.789 c1.19-0.858,2.224-1.932,3.039-3.152c-1.091,0.485-2.266,0.811-3.498,0.958C36.609,14.994,37.576,13.8,38.031,12.375"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://vk.com/mirpacktm" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>VK</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752s3.499,8.104,7.573,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://ok.ru/mirpack" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"><desc>Odnoklassniki</desc><path style="fill:#ffffff;" d="M15.0010773,29.9969026 C6.71476662,29.9969026 -0.000942760943,23.2811932 -0.000942760943,14.9979126 C-0.000942760943,6.71261195 6.71476662,-0.00107736853 15.0010773,-0.00107736853 C23.2823378,-0.00107736853 29.9990572,6.71261195 29.9990572,14.9979126 C29.9990572,23.2811932 23.2833479,29.9969026 15.0010773,29.9969026 Z M14.9990572,9.16346042 C15.9845639,9.16346042 16.7857961,9.96559598 16.7857961,10.9501993 C16.7857961,11.9366092 15.9845639,12.7378415 14.9990572,12.7378415 C14.0126473,12.7378415 13.2114151,11.9366092 13.2114151,10.9501993 C13.2114151,9.96378937 14.0126473,9.16346042 14.9990572,9.16346042 L14.9990572,9.16346042 L14.9990572,9.16346042 Z M19.3159557,10.9501993 C19.3159557,8.56908521 17.3810746,6.63149426 14.9990572,6.63149426 C12.6170398,6.63149426 10.6803522,8.56908521 10.6803522,10.9501993 C10.6803522,13.3313134 12.6170398,15.2670977 14.9990572,15.2670977 C17.3810746,15.2670977 19.3159557,13.3313134 19.3159557,10.9501993 Z M16.7451474,18.7899904 C17.6249672,18.5876499 18.472268,18.242587 19.2527243,17.752092 C19.8443896,17.3790267 20.0232441,16.5976672 19.6510821,16.0069052 C19.2771135,15.4152399 18.4985739,15.2363853 17.9058953,15.6085473 C16.1354159,16.7214201 13.8590853,16.7214201 12.0904126,15.6085473 C11.4987473,15.2372886 10.7164844,15.4152399 10.3461291,16.0069052 C9.97306376,16.5967639 10.1519183,17.3790267 10.741777,17.752092 C11.5222332,18.2416837 12.3704374,18.5903598 13.2493539,18.7899904 L10.8348175,21.2036235 C10.3416125,21.6977317 10.3416125,22.5007706 10.8348175,22.9930722 C11.0805167,23.2387714 11.4048035,23.3634276 11.7290902,23.3634276 C12.053377,23.3634276 12.3776638,23.2387714 12.6242663,22.9930722 L14.995444,20.6209912 L17.3684284,22.9939756 C17.8625366,23.4871805 18.6637689,23.4871805 19.1560705,22.9939756 C19.6519854,22.4998673 19.6519854,21.6968284 19.1560705,21.2054301 L16.7451474,18.7899904 L16.7451474,18.7899904 L16.7451474,18.7899904 Z"></path></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://www.youtube.com/user/upackprom" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Youtube</desc><path style="fill:#ffffff;" d="M24 0.0130005C37.248 0.0130005 47.987 10.753 47.987 24C47.987 37.247 37.247 47.987 24 47.987C10.753 47.987 0.0130005 37.247 0.0130005 24C0.0130005 10.753 10.752 0.0130005 24 0.0130005ZM35.815 18.093C35.565 16.756 34.452 15.758 33.173 15.635C30.119 15.439 27.054 15.28 23.995 15.278C20.936 15.276 17.882 15.432 14.828 15.625C13.544 15.749 12.431 16.742 12.182 18.084C11.898 20.017 11.756 21.969 11.756 23.92C11.756 25.871 11.898 27.823 12.182 29.756C12.431 31.098 13.544 32.21 14.828 32.333C17.883 32.526 20.935 32.723 23.995 32.723C27.053 32.723 30.121 32.551 33.173 32.353C34.452 32.229 35.565 31.084 35.815 29.747C36.101 27.817 36.244 25.868 36.244 23.919C36.244 21.971 36.101 20.023 35.815 18.093ZM21.224 27.435V20.32L27.851 23.878L21.224 27.435Z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://www.instagram.com/mirpacktd/" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"><desc>Instagram</desc><path style="fill:#ffffff;" d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path><path style="fill:#ffffff;" d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path><path style="fill:#ffffff;" d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://t.me/mirpack" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path style="fill:#ffffff;" d="M30 0C13.4 0 0 13.4 0 30s13.4 30 30 30 30-13.4 30-30S46.6 0 30 0zm16.9 13.9l-6.7 31.5c-.1.6-.8.9-1.4.6l-10.3-6.9-5.5 5.2c-.5.4-1.2.2-1.4-.4L18 32.7l-9.5-3.9c-.7-.3-.7-1.5 0-1.8l37.1-14.1c.7-.2 1.4.3 1.3 1z"/><path style="fill:#ffffff;" d="M22.7 40.6l.6-5.8 16.8-16.3-20.2 13.3"/></svg> </a> </div> </div></div> </div> </div> </div> </div></div> <script type="text/javascript"> $(document).ready(function() { setTimeout(function() { t570_init('360345045'); }, 500); }); var fireRefreshEventOnWindow = function () { var evt = document.createEvent("HTMLEvents"); evt.initEvent('resize', true, false); window.dispatchEvent(evt); }; $('.t570').bind('displayChanged',function(){ fireRefreshEventOnWindow(); });</script> </div><div id="rec360345833" class="r t-rec t-rec_pt_75 t-rec_pb_90" style="padding-top:75px;padding-bottom:90px;background-color:#171717; " data-animationappear="off" data-record-type="464" data-bg-color="#171717"><!-- T464 --><div class="t464"> <div class="t-container t-align_left"> <div class="t464__col t-col t-col_4"> <img src="https://static.tildacdn.info/tild3261-6430-4164-b437-333237323362/-/empty/logoza-ru-hd.png" data-original="https://static.tildacdn.info/tild3261-6430-4164-b437-333237323362/logoza-ru-hd.png" class="t464__logo t-img" imgfield="img" alt="Меню"> <div class="t464__text t-descr t-descr_xxs" field="text" style="">© Все права защищены.</div> </div> <div class="t464__floatbeaker_lr3"></div> <div><div class="t464__col t-col t-col_2 t-prefix_4"> <div class="t464__title t-name t-name_xs t464__title_uppercase" field="title" style="color: #525252;">Меню</div> <div class="t464__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;"><ul><li>Прием стрейч пленки</li><li>Прием ПВД Отходов</li><li>Прием ПНД Отходов</li></ul></div> </div> <div class="t464__col t-col t-col_2"> <div class="t464__title t-name t-name_xs t464__title_uppercase" field="title2" style="color: #525252;">Инофрмация</div> <div class="t464__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;"><ul><li>Политика&nbsp;конфиденциальности</li><li>Условия соглашения</li><li>Статьи</li><li>о компании</li></ul></div> </div> </div> </div></div></div><div id="rec361387576" class="r t-rec" style=" " data-animationappear="off" data-record-type="217" ><div class="t190" style="position:fixed; z-index:100000; bottom:30px; left:30px; min-height:30px"> <a href="javascript:t190_scrollToTop()"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="50px" height="50px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"> <path style="fill:#000000;" d="M43.006,47.529H4.964c-2.635,0-4.791-2.156-4.791-4.791V4.697c0-2.635,2.156-4.791,4.791-4.791h38.042 c2.635,0,4.791,2.156,4.791,4.791v38.042C47.797,45.373,45.641,47.529,43.006,47.529z M25.503,16.881l6.994,7.049 c0.583,0.588,1.532,0.592,2.121,0.008c0.588-0.583,0.592-1.533,0.008-2.122l-9.562-9.637c-0.281-0.283-0.664-0.443-1.063-0.443 c0,0,0,0-0.001,0c-0.399,0-0.782,0.159-1.063,0.442l-9.591,9.637c-0.584,0.587-0.583,1.537,0.005,2.121 c0.292,0.292,0.675,0.437,1.058,0.437c0.385,0,0.77-0.147,1.063-0.442L22.5,16.87v19.163c0,0.828,0.671,1.5,1.5,1.5 s1.5-0.672,1.5-1.5L25.503,16.881z" /> </svg> </a></div><script> $(document).ready(function(){ $('.t190').css("display","none"); $(window).bind('scroll', t_throttle(function(){ if ($(window).scrollTop() > $(window).height()) { if($('.t190').css('display')=="none"){$('.t190').css("display","block");} }else{ if($('.t190').css('display')=="block"){$('.t190').css("display","none");} } }, 200)); }); </script></div><div id="rec361374052" class="r t-rec" style=" " data-record-type="270" ><div class="t270"></div><script>$(document).ready(function() { var hash = window.location.hash; t270_scroll(hash, -3); setTimeout(function() { var curPath = window.location.pathname; var curFullPath = window.location.origin + curPath; $('a[href^="#"]:not([href="#"],.carousel-control,.t-carousel__control,[href^="#price"],[href^="#popup"],[href^="#prodpopup"],[href^="#order"],a[href^="#!"]),a[href^="' + curPath + '#"]:not(a[href*="#!/tproduct/"],a[href*="#!/tab/"],[href*="#popup"]),a[href^="' + curFullPath + '#"]:not(a[href*="#!/tproduct/"],a[href*="#!/tab/"],[href*="#popup"])').click(function(e) { e.preventDefault(); var hash = this.hash.trim(); t270_scroll(hash, -3); }); if($(".js-store").length > 0 || $(".js-feed").length > 0) { t270_scroll(hash, -3, 1); } }, 500); setTimeout(function() {	var hash = window.location.hash; if (hash && $('a[name="'+hash.slice(1)+'"]').length) { if(window.isMobile) { t270_scroll(hash, 0); } else { t270_scroll(hash, 0); } } }, 1000); $(window).on('popstate', function(event) { var hash = window.location.hash; if (hash && $('a[name="'+hash.slice(1)+'"]').length) { if(window.isMobile) { t270_scroll(hash, 0); } else { t270_scroll(hash, 0); } } });
});</script></div></div><!--/allrecords--><!-- Tilda copyright. Don't remove this line --><div class="t-tildalabel " id="tildacopy" data-tilda-sign="4574226#22167528"><a href="https://tilda.cc/?upm=4574226" class="t-tildalabel__link"><div class="t-tildalabel__wrapper"><div class="t-tildalabel__txtleft">Made on </div><div class="t-tildalabel__wrapimg"><img src="https://static.tildacdn.info/img/tildacopy.png" class="t-tildalabel__img"></div><div class="t-tildalabel__txtright">Tilda</div></div></a></div><!-- Stat --><!-- Yandex.Metrika counter 85683752 --> <script type="text/javascript" data-tilda-cookie-type="analytics"> setTimeout(function(){ (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); window.mainMetrikaId = 85683752; ym(window.mainMetrikaId , "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true,ecommerce:"dataLayer" }); }, 2000);</script><noscript><div><img src="https://mc.yandex.ru/watch/85683752" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script type="text/javascript" data-tilda-cookie-type="analytics">if (! window.mainTracker) { window.mainTracker = 'tilda'; }	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, 'f7187b8439be39915eaa3ce808fe3370','script','https://static.tildacdn.info/js/tildastat-0.2.min.js');</script></body></html>